2009年9月2日水曜日

IEサポート対象なのは

IE5.01SP4(Windows2000)、IE6.0系(Windows2000,XP)はまだ延長サポートフェーズなのでその対象。
IE5.5は完全にサポート終了している、らしい。
IE6も切られようとしているのにIE5.01も誰も使わないと思うけど。

0 件のコメント:

コメントを投稿

GitHub に Mavenリポジトリ公開してみたら失敗した

 GitHub PackagesでMavenリポジトリ?がつかえるようになっていたということで挑戦していたが、しばらくいろいろと不明でつかえなかった。 今回 GitHub Actions は使わない。非公式の方法も使わない。 https://docs.github.com/ja/...